CVE-2016-5425: root privilege escalation per Tomcat

Tempi duri per Tomcat, il popolare container J2EE. La versione pacchettizzata dalle distribuzioni della famiglia RHEL, sarebbe vulnerabile ad una root privilege escalation locale.

Tempi duri per Tomcat, il popolare container J2EE. La versione pacchettizzata dalle distribuzioni della famiglia RHEL, sarebbe vulnerabile ad una root privilege escalation locale.

Al link su exploit-db anche una PoC dell’attacco.

comments powered by Disqus